На сервере установлен PHP версии 5.5.38, однако для WordPress 5.2.3 требуется хотя бы 5.6.20.